We use cookies and other tools to enhance your experience on our website and to analyze our web traffic.
For more information about these cookies and the data collected, please refer to our Privacy Policy.

NSRR gem now compatible with Ruby 3.0.0

51 posts
bio
Was this reply useful? Learn more...
 
[-]
remomueller +0 points · 5 months ago

The NSRR gem now supports Ruby 3.0.0. To upgrade run: gem install nsrr which should get you v6.0.0 of the gem. Thanks!

Topic is locked. Start a new topic